Paul Evans

Modules

Changes for version 0.05

  • Declare dependency on XML::SAX::Base 1.04