Oleg Komarov

Modules

Changes for version 1.07

  • specify minimal good version of Net::ZooKeeper in dependencies