Distributions Which Depend on Dist-Zilla-Plugin-BumpVersionFromGit
Release Uploaded
Dist-Zilla-PluginBundle-Author-GETTY-0.110 BeLike::GETTY when you build your dists 05 Feb 2015 04:37:30 GMT
Dist-Zilla-PluginBundle-GETTY-0.008 DEPRECATED PLEASE USE Dist::Zilla::PluginBundle::Author::GETTY instead 06 Jul 2012 21:05:22 GMT