Acme::Perl::Consensual - check that your version of Perl is old enough to consent ++

This module checks that your version of Perl is old enough to consent to sexual activity. It could be considered a counterpart for Modern::Perl. Constructor "new(locale => $locale)" Creates a new Acme::Perl::Consensual object which can act as an age ...

TOBYINK/Acme-Perl-Consensual-0.002 - 18 May 2013 19:20:16 GMT - Search in distribution