Alien::Libevent - Wrapper for installing libevent v1.4.13 ++

Alien::Libevent is a wrapper to install libevent library. Modules that depend on libevent can depend on Alien::Libevent and use the CPAN shell to install it for you. Win32 is currently not supported, please help supporting it if you're interested. AU...

PLU/Alien-Libevent-0.01004 - 05 Jan 2010 21:35:09 GMT - Search in distribution