2 results (0.272 seconds)

Bundle::SPOPS - Bundle to install all the pre-requisites for SPOPS ++

Install the few modules needed for SPOPS. Note that this is the bare minimum -- to actually do something with the module you are probably going to need at least DBI plus one or more of the supported DBD drivers (like DBD::mysql, DBD::Sybase, DBD::ASA...

CWINTERS/Bundle-SPOPS-1.11 - 16 Sep 2002 21:05:29 GMT - Search in distribution




Hosting generously
sponsored by Bytemark