Dancer2::Plugin::Locale::Meta

This plugin allow Dancer2 developers to use Locale::Meta package. This Plugin is based on Dancer2::Plugin::Locale::Wolowitz plugin....

AMORTEGUI/Dancer2-Plugin-Locale-Meta-0.002 - 11 Jan 2017 14:42:20 GMT - Search in distribution

1 result (0.144 seconds)