Devel::PatchPerl::Plugin::Legacy - patchperl plugin for EOL Perls

Devel::PatchPerl::Plugin::Legacy is a patchperl plugin for EOL Perls. 5.8.[89] 5.10.1 5.12.5 CVE-2013-1667 prevent hsplit DOS attacks 5.8.8 Do not add -DDEBUGGING (which enables internal debugging code) even if "-g" in -Doptimize...

HIROSE/Devel-PatchPerl-Plugin-Legacy-0.03 - 15 May 2013 03:40:05 GMT - Search in distribution