Dist::Zilla::Plugin::Author::KENTNL::Prereqs::Latest::Selective - [DEPRECATED] Selectively upgrade a few modules to depend on the version used. ++

This module is deprecated and no longer used by @Author::KENTNL Instead, he recommends you use "[Prereqs::MatchInstalled]"...

KENTNL/Dist-Zilla-Plugin-Author-KENTNL-Prereqs-Latest-Selective-1.001000 - 30 Aug 2014 12:53:49 GMT - Search in distribution


Dist::Zilla::Plugin::Prereqs::MatchInstalled - Depend on versions of modules the same as you have installed ++
KENTNL/Dist-Zilla-Plugin-Prereqs-MatchInstalled-1.001002 - 07 Sep 2014 08:56:07 GMT - Search in distribution