Dist::Zilla::Plugin::RequiresExternal - make dists require external commands 2 ++

This Dist::Zilla plugin creates a test in your distribution to check for the existence of executable commands you require. ATTRIBUTES requires Each "requires" attribute should be either an absolute path to an executable or the name of a command in th...

MJGARDNER/Dist-Zilla-Plugin-RequiresExternal-1.004 - 29 Aug 2011 04:40:16 GMT - Search in distribution