Kwiki::Edit::SubEtha - SubEthaEdit Plugin for Kwiki

SubEtha Machine You need OS X 10.3 or above, with *UI Scripting* enabled; see <http://www.apple.com/applescript/uiscripting/01.html> for instructions on how to enable it. Tweak the configuration constants in script/subethakwiki.pl and run it. It will...

AUTRIJUS/Kwiki-Edit-SubEtha-0.02 - 27 Jul 2004 23:55:54 GMT - Search in distribution