Pod::Weaver::PluginBundle::Apocalyptic - Let the apocalypse generate your POD! 1 ++

In your weaver.ini: [@Apocalyptic] Or alternatively, in your Dist::Zilla dist's dist.ini: [PodWeaver] config_plugin = @Apocalyptic This plugin bundle formats your POD and adds some sections and sets some custom options. Naturally, in order for most o...

APOCAL/Pod-Weaver-PluginBundle-Apocalyptic-0.004 - 25 Oct 2014 20:41:16 GMT - Search in distribution