5 results (0.535 seconds)
Test::MinimumVersion::Fast - does your code require newer perl than you think? 1 ++

Test::MinimumVersion::Fast is a faster implementation of Test::MinimumVersion using Perl::MinimumVersion::Fast. LICENSE Copyright (C) tokuhirom. This library is free software; you can redistribute it and/or modify it under the same terms as Perl itse...

TOKUHIROM/Test-MinimumVersion-Fast-0.04 - 26 Mar 2014 03:04:57 GMT - Search in distribution

Perl::MinimumVersion::Fast - Find a minimum required version of perl for Perl code 2 ++

"Perl::MinimumVersion::Fast" takes Perl source code and calculates the minimum version of perl required to be able to run it. Because it is based on goccy's Compiler::Lexer, it can do this without having to actually load the code. Perl::MinimumVersio...

TOKUHIROM/Perl-MinimumVersion-Fast-0.14 - 26 Mar 2014 03:00:54 GMT - Search in distribution

Task::BeLike::RJRAY - RJRAY's frequently-used and favorite modules ++
RJRAY/Task-BeLike-RJRAY-0.007 - 14 Feb 2014 18:14:17 GMT - Search in distribution

Task::Cpanel::Internal - These modules are used for internal cPanel development. ++

This package includes all of the needed CPAN modules for cPanel & WHM development by cPanel. They are not necessarily needed for anything on a cPanel & WHM installation, but you may find them helpful during your own perl development. The first two nu...

CPANEL/Task-Cpanel-Internal-11.36.001 - 19 Jul 2012 16:05:39 GMT - Search in distribution





Hosting generously
sponsored by Bytemark