Filesys::SmbClient - Interface for access Samba filesystem with libsmclient.so River stage one • 1 direct dependent • 3 total dependents

Provide interface to access routine defined in libsmbclient.so provided with Samba. Since 3.0 release of this package, you need a least samba-3.0.2. For prior release of Samba, use Filesys::SmbClient version 1.x. For old and 2.x release, this library...

ALIAN/Filesys-SmbClient-3.2 - 04 Dec 2012 14:51:21 UTC
1 result (0.015 seconds)