Mac::AppleEvents::Simple - Simple access to Mac::AppleEvents River stage zero No dependents

Requirements For MacPerl 5.2.0r4, you should have the latest cpan-mac distribution: http://sourceforge.net/projects/cpan-mac/ For MacPerl 5.6.1 and up, everything you need is included. For Mac OS X, you should have the latest Mac::Carbon: http://sour...

CNANDOR/Mac-AppleEvents-Simple-1.18 - 07 Jul 2006 06:46:14 UTC
1 result (0.018 seconds)