Bundle::Interchange - A bundle of the modules nice to have for Interchange 5. River stage one • 1 direct dependent • 1 total dependent

This bundle installs the prerequisites for Interchange 5 as well as some modules that are not strictly necessary. (Interchange was formerly known as Minivend.) After installing this bundle, it is recommended that you quit the current session and then...

MIKEH/Bundle-Interchange-1.08 - 23 Aug 2016 04:43:49 GMT

1 result (0.035 seconds)