Catalyst::Plugin::RequireSSL - Force SSL mode on select pages River stage zero No dependents

Note: This module is considered to be deprecated for most purposes. Consider using Catalyst::ActionRole::RequireSSL instead. Use this plugin if you wish to selectively force SSL mode on some of your web pages, for example a user login form or shoppin...

MRAMBERG/Catalyst-Plugin-RequireSSL-0.07 - 14 Jan 2012 19:43:11 GMT

1 result (0.051 seconds)