Catalyst::Plugin::URI - Yet another sugar plugin for $c->uri_for River stage one • 1 direct dependent • 1 total dependent

NOTE Starting with version '0.003' I changed that way this works. If you want or need the old API for backcompatibility please set the following configuration flag: MyApp->config('Plugin::URI' => { use_v1 => 1 }); Currently if you want to create a UR...

JJNAPIORK/Catalyst-Plugin-URI-0.003 - 07 Nov 2018 18:14:56 GMT

1 result (0.034 seconds)