Dist::Zilla::PluginBundle::GETTY - DEPRECATED PLEASE USE Dist::Zilla::PluginBundle::Author::GETTY instead River stage zero No dependents

DEPRECATED This is the plugin bundle that GETTY uses. It is equivalent to: [@Basic] [Git::NextVersion] [PkgVersion] [MetaConfig] [MetaJSON] [NextRelease] [PodSyntaxTests] [GithubMeta] [InstallRelease] install_command = cpanm . [Authority] authority =...

GETTY/Dist-Zilla-PluginBundle-GETTY-0.008 - 06 Jul 2012 21:05:22 GMT

1 result (0.058 seconds)