GD::SecurityImage::AC - A drop-in replacement for Authen::Captcha. River stage zero No dependents

This module is a drop-in GD::SecurityImage replacement for Authen::Captcha. Module is mostly compatible with Authen::Captcha. You can just replace use Authen::Captcha; line in your programs with use GD::SecurityImage::AC; to enable GD::SecurityImage ...

SNOWHARE/GD-SecurityImage-AC-1.13 - 05 Oct 2020 06:03:00 UTC

lib/GD/SecurityImage/AC.pm River stage zero No dependents

SNOWHARE/GD-SecurityImage-AC-1.13 - 05 Oct 2020 06:03:00 UTC

2 results (0.026 seconds)