install.pod - how to install WordNet::SenseRelate::TargetWord River stage zero No dependents

Prerequisites You need to have WordNet (version 1.7.1 or later, 2.0 preferred), WordNet::QueryData (version 1.30 or later), WordNet::Similarity (latest version preferred), XML::Parser (version 2.34 or later) installed. Optionally, you should also hav...

SID/WordNet-SenseRelate-TargetWord-0.09 - 24 Dec 2006 13:13:56 GMT

1 result (0.03 seconds)