Acme::CPANPLUS::Module::With::Failing::Configure::Requires - Fake module with a configure prereq that fails for testing CPANPLUS River stage zero No dependents

Acme::CPANPLUS::Module::With::Failing::Configure::Requires is a fake module that has a configure requires module that fails so I can test something in CPANPLUS and CPANPLUS::YACSmoke No moving parts and nothing to see....

BINGOS/Acme-CPANPLUS-Module-With-Failing-Configure-Requires-0.02 - 12 Jun 2011 21:09:42 GMT

1 result (0.061 seconds)