perlrocks - CPAN installation management River stage zero No dependents

This `perlrocks` things provides a mechanism to install multiple versions of CPAN distributions, and use specific one in programs. In Perl5, the statement "use Foo 1.0" or "use Foo-1.0" means to load Foo.pm and check if $Foo::VERSION is at least 1.0....

GUGOD/perlrocks-0.02 - 21 Jun 2011 01:23:31 UTC

lib/App/perlrocks.pm River stage zero No dependents

GUGOD/perlrocks-0.02 - 21 Jun 2011 01:23:31 UTC

lib/App/perlrocks/Search.pm River stage zero No dependents

GUGOD/perlrocks-0.02 - 21 Jun 2011 01:23:31 UTC

lib/App/perlrocks/Install.pm River stage zero No dependents

GUGOD/perlrocks-0.02 - 21 Jun 2011 01:23:31 UTC

lib/App/perlrocks/Helpers.pm River stage zero No dependents

GUGOD/perlrocks-0.02 - 21 Jun 2011 01:23:31 UTC
5 results (0.048 seconds)