Author image Mike McCauley
and 1 contributors

Changes for version 1.4 - 2012-01-02

  • Testing against RSA AuthSDK 8.1 on Unix and Windows. Updated documentation to reflect this. AuthSDK 8.1 is now the preferred SDK version and RSA Authentication Manager 7.1 is preferred over ACE Server.
  • Improved building with Makefile.PL

Modules

Perl extension for accessing a SecurID ACE server or RSA Authenticaiotn Manager

Provides

in ACE4.pm

Examples