Author image insaner
and 1 contributors

Changes for version 0.96

  • Removed the "use warnings" line.

Modules

Parse apache SSI directives in your CGI scripts

Provides

in lib/CGI/apacheSSI.pm
in lib/CGI/apacheSSI.pm
in lib/CGI/apacheSSI.pm