Author image Henrik MÃ¥rtensson

Changes for version 0.22

  • Removed use 5.008 statement from Makefile.PL. It kept the installation from being Perl 5.6 compatible.

Modules

Decorator base class