Changes for version 0.08 - 2013-07-17

  • Make the XS code work with perl 5.16.

Modules

Change the package code is currently being compiled in