++ed by:
MHOWARD
2 non-PAUSE users
Author image 🦖🦜Graham Ollis🦃🦕

Changes for version 1.04 - 2019-05-27

  • Production release identical to 1.03_01

Changes for version 1.03_01 - 2019-05-10

  • Require Perl 5.6 (for warnings)
  • Migrate to ExtUtils::MakeMaker for installer
  • Fix warnings in tests
  • New maintainer, GitHub repository and issue tracker (old GitHub URLs should forward to the new ones)

Modules

DBI Exception objects

Provides

in lib/Exception/Class/DBI.pm
in lib/Exception/Class/DBI.pm
in lib/Exception/Class/DBI.pm