++ed by:
ILUX
Author image Paul Evans

Changes for version 0.02 - 2020-06-12

  • CHANGES
    • Rename ->read to ->read_atmost to match the IO::Async::Stream method name, and remind users it isn't an exact length

Modules

a string buffer that uses Futures