Author image Miklos Tirpak
and 1 contributors

Changes for version 0.02

  • Minimum Perl version is lowered to v5.18.2

Modules

Perl server side SDK for LaunchDarkly