++ed by:
1 non-PAUSE user
Author image Gianni Ceccarelli
and 1 contributors

Changes for version 1.0.1 - 2019-05-28

  • set minimum perl version to 5.10, we use "defined or"

Modules

a scope guard that keeps time
track nested timing information