Author image Peter John Acklam

Changes for version 0.0007 - 2021-07-09

  • Require GMP version 5.1.0.
  • Display the version of GMP during configuratino and tests are run.

Modules

a math backend library based on Math::GMPz