++ed by:
MARIOROY ABRAXXA
1 non-PAUSE user
Author image Peter Valdemar Mørch

Changes for version 0.10

  • Version 0.09 actually requires Parallel::ForkManager 1.15. Declare that explicity

Modules

Execute loops using parallel forked subprocesses

Provides

in lib/Parallel/Loops.pm
in lib/Parallel/Loops.pm