Author image Cindy Wang (CindyLinz)

Changes for version 1.03

  • (INCOMPATIBLE CHANGE) Change the 'expires' option from advance time from unix epoch time to advance time from each request time.
  • Patched by Anatoliy Lapitskiy.