Author image Gaal Yahas
and 1 contributors

Changes for version 0.19 - 2008-08-01

  • Aaargh, a stale META.yml was keeping the version at 0.16.

Modules

Install modules required for Pugs-like smoke system