Changes for version 2.11 - 2015-06-08

  • Corrected: Using GNU TAR now. The previous release had PAX headers in the tar file.
  • Improved: Build scripts now automatically configure minium perl version.

Modules

The VMware LabManager API