++ed by:
1 non-PAUSE user
Author image Ricardo SIGNES 😄
and 1 contributors

Changes for version 0.101023 - 2015-03-25

  • DEPRECATED DEPRECATED DEPRECATED DEPRECATED
  • Version::Requirements is still DEPRECATED
  • ...and now it's in the metadata

Modules

a set of version requirements for a CPAN dist