++ed by:
KEEDI
1 non-PAUSE user
Author image Allen Smith

Changes for version 0.07

  • legalit now uses qr if Perl version is 5.005 or above, and abbreviation code only matches start of text. Minor improvements to other code.

Modules

Perl extension for prompting a user for information