2 results (0.034 seconds)
Toby Inkster
and 1 contributors
Documentation
Modules
Acme::Perl::Consensual - check that your version of Perl is old enough to consent
Changes for version 0.002
    • (Bugfix) LC_ALL is supposed to override all other LC_* variables. ++$MAUKE
    • (Update) perlhist data includes up to 5.18.0.



Hosting generously
sponsored by Bytemark