Guillaume Aubert

Changes for version v1.0.4

  • Fix warnings with Perl 5.21 (GH-1).

Modules