brian d foy

Modules

Changes for version 0.25

  • This version notes that you need at least version.pm 0.77 to handle the version parsing.