William Herrera
and 1 contributors

Modules

Changes for version 0.41

  • corrected a skip in a test file (replaced use with require)
  • utf8::encode requires perl 5.8, so unfortunately that's whet we will need