Michael Brown

Modules

Changes for version 1.5

  • Increase version number for no good reason; CPAN seems to believe that 1.4.1 is lower than 1.4.