Johann Rolschewski
and 3 contributors

Changes for version 0.17

  • Require Catmandu version '0.9504' by E. Choroba;
  • Remove outdated Makefile.PL
  • Add .mailmap
Show More

Modules