Changes for version 0.22 - 2013-05-31

  • CHANGED
    • Requires Session::Storage::Secure 0.007 for improved resistance to timing attacks

Modules

Encrypted cookie-based session backend for Dancer