Author image Piotr Roszatycki

Changes for version 0.0701

  • Fixes:
  • Fixed old Moose::Util::MetaRole API deprecation.
  • Changes:
  • Requires Moose >= 0.94.

Modules

Store a Moose object in glob reference
Store a Moose object in glob reference
Instance metaclass for MooseX::GlobRef
An object role for MooseX::GlobRef