1 result (0.064 seconds)
++ed by:

1 non-PAUSE user(s).

Jesse Luehrs
Modules
Dist::CheckConflicts - declare version conflicts for your dist
Changes for version 0.05
    • require 5.8.1, clean up a few things and add a few more tests



Hosting generously
sponsored by Bytemark