Author image Ruben Westerberg

Changes for version 0.4.2

  • Removed usage of perl-5.36 features isa and multi-element for loops
  • Reverted min perl version back to 5.24 for better compatability
  • Checked dependencies also work with perl 5.24
  • Removed other non used features

Modules

(P)erl (L)exical and (EX)tendable Templating

Provides

in lib/Template/Plex/Internal.pm