++ed by:
DRTECH ABRAXXA TIMB AWNCORP

4 PAUSE users
4 non-PAUSE users.

Clinton Gormley

Changes for version 0.28

  • Elastic::Model now requires Search::Elasticsearch::Compat See http://github.com/elasticsearch/elasticsearch-perl/issues/20
  • Updated links to the elasticsearch.org website.

Documentation

Modules