David E. Wheeler

Changes for version 0.05

  • Added the "configure_requires", and "recommends" parameters to Build.PL.
  • Fixed for Perl 5.6.2.

Modules